VMWare Workstation Pro 15.5.6 segmentation fault in Fedora 32

This post was originally published on this site

I guess this is due to a kernel upgrade, but the suggested solutions do not help, because I do not have a vmware-config.pl anyware, and vmware-modconfig –console –install-all segfaults itself.

Leave a Reply

This site uses Akismet to reduce spam. Learn how your comment data is processed.